<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Parkinson : Une montre vibrante pour écrire malgré les tremblements !</title>

<link rel="shortcut icon" href="https://www.sante-sur-le-net.com/wp-content/uploads/2014/09/favicon1.ico" type="image/x-icon" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.sante-sur-le-net.com/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un nouveau prototype de montre vibrante pourrait permettre aux personnes atteintes de la maladie de Parkinson d’écrire malgré les tremblements."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.sante-sur-le-net.com/parkinson-montre-vibrante-tremblements/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Parkinson : Une montre pour écrire malgré les tremblements !" />
<meta property="og:description" content="En France, près de 200 000 personnes vivent avec la maladie de Parkinson. Cette maladie neurodégénérative chronique altère considérablement la qualité de vie des patients et complique de nombreux gestes au quotidien. Récemment, une montre bracelet vibrante a été mise au point pour aider les malades à mieux gérer les tremblements associés à la maladie." />
<meta property="og:url" content="https://www.sante-sur-le-net.com/parkinson-montre-vibrante-tremblements/" />
<meta property="og:site_name" content="Santé sur le net" />
<meta property="article:tag" content="maladie neurodégénerative" />
<meta property="article:tag" content="montre vibrante" />
<meta property="article:tag" content="parkinson" />
<meta property="article:tag" content="tremblement" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-06-03T07:00:46+00:00" />
<meta property="article:modified_time" content="2017-06-01T13:32:08+00:00" />
<meta property="og:updated_time" content="2017-06-01T13:32:08+00:00" />
<meta property="og:image" content="https://www.sante-sur-le-net.com/wp-content/uploads/2017/06/montre-vibrante-parkinson.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Santé sur le net &raquo; Feed" href="https://www.sante-sur-le-net.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Santé sur le net &raquo; Comments Feed" href="https://www.sante-sur-le-net.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Santé sur le net &raquo; Parkinson : une montre vibrante pour écrire malgré les tremblements ! Comments Feed" href="https://www.sante-sur-le-net.com/parkinson-montre-vibrante-tremblements/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sante-sur-le-net.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='WP-Font-Resizer-style-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/wp-font-resizer/css/fontResizer.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='inofontresizer-style-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/inoplugs-font-resizer/css/inofontresizer.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/easy-bootstrap-shortcodes/styles/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-fa-icon-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/easy-bootstrap-shortcodes/styles/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider_css-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/LayerSlider/css/layerslider.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.5' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 245px;
  height: 130px;
  text-decoration: none;
}
.crp_related img {
  max-width: 245px;
  margin: auto;
}
.crp_related .crp_title {
  width: 245px;
}
                
</style>
<link rel='stylesheet' id='prefix-style-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/name-directory/name_directory.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=3.9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/random-banner/assets/style/animate.css?ver=3.9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=3.9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-theme-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/random-banner/assets/style/owl.theme.css?ver=3.9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=3.9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='ebs_dynamic_css-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/easy-bootstrap-shortcodes/styles/ebs_dynamic_css.php?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.sante-sur-le-net.com/wp-content/themes/industrial/style.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-fonts-css'  href='https://www.sante-sur-le-net.com/wp-content/themes/industrial/css/fonts.php?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-adapt-css'  href='https://www.sante-sur-le-net.com/wp-content/themes/industrial/css/adaptive.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='theme-retina-css'  href='https://www.sante-sur-le-net.com/wp-content/themes/industrial/css/retina.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='jackbox-css'  href='https://www.sante-sur-le-net.com/wp-content/themes/industrial/css/jackbox.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='jPlayer-css'  href='https://www.sante-sur-le-net.com/wp-content/themes/industrial/css/jquery.jPlayer.css?ver=2.1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='isotope-css'  href='https://www.sante-sur-le-net.com/wp-content/themes/industrial/css/jquery.isotope.css?ver=1.5.19' type='text/css' media='screen' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='theme-ie-css'  href='https://www.sante-sur-le-net.com/wp-content/themes/industrial/css/ie.css?ver=1.0.0' type='text/css' media='screen' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='theme-ieCss3-css'  href='https://www.sante-sur-le-net.com/wp-content/themes/industrial/css/ieCss3.php?ver=1.0.0' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/plugins/wp-font-resizer/js/fontResizer.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/plugins/inoplugs-font-resizer/js/jquery.cookie.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/plugins/inoplugs-font-resizer/js/jquery.fontsize.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/themes/industrial/js/modernizr.custom.all.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/themes/industrial/js/respond.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/plugins/easy-bootstrap-shortcodes/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/plugins/LayerSlider/js/layerslider.kreaturamedia.jquery.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/plugins/LayerSlider/js/jquery-easing-1.3.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/plugins/LayerSlider/js/jquerytransit.js?ver=0.9.9'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/plugins/LayerSlider/js/layerslider.transitions.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://www.sante-sur-le-net.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sante-sur-le-net.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sante-sur-le-net.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.sante-sur-le-net.com/?p=1425492' />
<link rel="alternate" type="application/json+oembed" href="https://www.sante-sur-le-net.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sante-sur-le-net.com%2Fparkinson-montre-vibrante-tremblements%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sante-sur-le-net.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sante-sur-le-net.com%2Fparkinson-montre-vibrante-tremblements%2F&#038;format=xml" />
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('img[usemap]').rwdImageMaps();
	});
</script>
<style type="text/css">
	img[usemap] { max-width: 100%; height: auto; }
</style>
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dddddd;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#45AE52;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style id="sexy-author-bio-css" type="text/css" media="screen">
					  #sexy-author-bio { background: #f5f5f5; border-style: solid; border-color: #e3e3e3; color: #202020; border-top-width: 1px; border-right-width: 1px; border-bottom-width: 1px; border-left-width: 1px; }
					  #sab-author { font-family: 'Open Sans', sans-serif;font-weight: 400;font-size: 24px;line-height: 22px;}
					  #sab-gravatar { width: 70px;}#sab-gravatar a { color: #52a637;}
					  #sab-author a { 
					    margin-right:10px;text-decoration: none;text-transform: none;color: #52a637;}#sab-byline { color: #777777;font-family: 'Open Sans', sans-serif;font-weight: 700;font-size: 15px;line-height: 21px;text-decoration: none;text-transform: none;}
					  #sab-description { font-family: 'Open Sans', sans-serif;font-weight: 400;font-size: 12px;line-height: 17px;}
					  [id^=sig-] { height: 48px;width: 48px;margin-top: 2px;margin-right: 2px;margin-bottom: 2px;}
					  #sab-gravatar { margin: 0 10px 10px 0 !important; } #sab-gravatar a { color: #f5f5f5;} #sab-author a { font-size: 24px;font-weight:normal;}
					  @media (min-width: 1200px) {
					  
					  }
					  @media (min-width: 1019px) and (max-width: 1199px) {
					  
					  }
					  @media (min-width: 768px) and (max-width: 1018px) {
					  
					  }
					  @media (max-width: 767px) {
					  [id^=sig-] { margin-left: 0;margin-right: 2px;}
					  #sab-gravatar{display:none!important;}
					  }
					  </style><script type="text/javascript">var templateURL = "https://www.sante-sur-le-net.com/wp-content/themes/industrial";</script><style type="text/css">body { background-color : #ffffff; background-image : url(); background-position : top center; background-repeat : no-repeat; background-attachment : fixed; }#middle.cmsms_middle_margin { margin-top : 150px; } #header > .header_inner { height : 150px; } #header.fixed_header + * { margin-top : 150px; } #header > .header_inner > a.logo { top : 60px; left : px; } .header_inner:after { width : 255px; } #header > .header_inner > a.logo > img { width : 210px; height : 39px; } #header nav { top : 45px; left : 255px; } #header .social_icons { top : 50px; left : 255px; } #header .search_line { top : 75px; left : 255px; } .header_html { top : 10px; right : 0px; } #header.fixed_header > .header_inner { height : 100px; } #header.fixed_header > .header_inner > a.logo { top : 35px; } #header.fixed_header nav { top : 20px; } #header.fixed_header .social_icons { top : 25px; } #header.fixed_header .search_line { top : 50px; } @media only screen and (max-width : 1024px) { .cmsms_responsive #middle.cmsms_middle_margin { margin-top : 0px; } .cmsms_responsive .header_inner:after { margin-left : 5%; } .cmsms_responsive #header nav { top : auto; left : auto; } .cmsms_responsive #header > .header_inner > a.logo { top : auto; left : auto; } .cmsms_responsive #header > .header_inner { height : auto; } } @media only screen and (max-width : 767px) { .cmsms_responsive #header .search_line, .cmsms_responsive #header .social_icons { top : auto; left : auto; } } @media only screen and (max-width : 450px) { .cmsms_responsive .header_html { top : auto; } .cmsms_responsive #header > .header_inner > a.logo { width : 90%; height : auto; } .cmsms_responsive #header > .header_inner > a.logo > img { margin : 0 auto; } .cmsms_responsive .header_inner:after { width : 90%; } } </style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.sante-sur-le-net.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=26a096c851&wpp_id=1425492';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
								<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.sante-sur-le-net.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=26a096c851&wpp_id=1425492';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
								<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.sante-sur-le-net.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=26a096c851&wpp_id=1425492';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.sante-sur-le-net.com/parkinson-montre-vibrante-tremblements/amp/" /></head>
<body class="post-template-default single single-post postid-1425492 single-format-standard">

<!-- _________________________ Start Page _________________________ -->
<section id="page" class="csstransition cmsms_responsive hfeed site">
	<a href="#" id="slide_top"></a>
<!-- _________________________ Start Container _________________________ -->
<div class="container">
	
<!-- _________________________ Start Header _________________________ -->
<header class="
	" id="header">
	<div class="header_inner">
		<div class="header_html">
<div><a style="width:auto;height:19px;padding:4px 5px 2px 5px;margin-top:25px;font-weight:bold;color:#ffffff;font-size: 12px;border: 1px solid #52a637;background:#52a637" href="http://www.sante-sur-le-net.com/abonnement-a-la-newsletter/?origin=www.sante-sur-le-net.com">Newsletter</a></div>
</div>
<a href="https://www.sante-sur-le-net.com/" title="Santé sur le net" class="logo">
	<img src="http://www.sante-sur-le-net.com/wp-content/uploads/2015/04/logo-sante-sur-le-net21.jpg" alt="Santé sur le net" /></a>
<a class="search_but" href="javascript:void(0);"></a><a class="responsive_nav" href="javascript:void(0);"></a>		<!-- _________________________ Start Navigation _________________________ -->
		<nav role="navigation" class="">
			<ul id="navigation" class="navigation"><li id="menu-item-1269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1269"><a href="https://www.sante-sur-le-net.com/"><span><img src="http://www.sante-sur-le-net.com/wp-content/uploads/2014/09/ico_home.gif"></span></a></li>
<li id="menu-item-1230259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1230259"><a title="Actualités" href="http://www.sante-sur-le-net.com/category/actualites/"><span>Actualités</span></a>
<ul class="sub-menu">
	<li id="menu-item-1416974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1416974"><a href="https://www.sante-sur-le-net.com/innovations/"><span>Innovations</span></a></li>
</ul>
</li>
<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-505"><a title="Fiches santé" href="http://www.sante-sur-le-net.com/fiches-info/addiction/arreter-le-tabac/"><span>Fiches santé</span></a>
<ul class="sub-menu">
	<li id="menu-item-1410470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1410470"><a href="http://www.sante-sur-le-net.com/fiches-info/addiction/arreter-le-tabac/"><span>Addiction</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1410471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1410471"><a href="https://www.sante-sur-le-net.com/fiches-info/addiction/arreter-le-tabac/"><span>Arrêter le tabac</span></a></li>
		<li id="menu-item-1425491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425491"><a href="https://www.sante-sur-le-net.com/fiches-info/addiction/dependance-alcool/"><span>Dépendance à l&#8217;alcool</span></a></li>
	</ul>
</li>
	<li id="menu-item-127283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-127283"><a href="http://www.sante-sur-le-net.com/fiches-info/qu-est-ce-que-l-allergie/"><span>Allergie</span></a>
	<ul class="sub-menu">
		<li id="menu-item-127282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127282"><a href="https://www.sante-sur-le-net.com/fiches-info/allergie/qu-est-ce-que-l-allergie/"><span>Qu’est-ce que l’allergie ?</span></a></li>
		<li id="menu-item-247300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247300"><a href="https://www.sante-sur-le-net.com/fiches-info/allergie/allergies-alimentaires/"><span>Allergies alimentaires</span></a></li>
		<li id="menu-item-464125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464125"><a href="https://www.sante-sur-le-net.com/fiches-info/allergie/allergie-pollen/"><span>Allergie au pollen</span></a></li>
		<li id="menu-item-464126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464126"><a href="https://www.sante-sur-le-net.com/fiches-info/allergie/allergie-soleil/"><span>Allergie au soleil</span></a></li>
		<li id="menu-item-1411123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1411123"><a href="https://www.sante-sur-le-net.com/fiches-info/allergie/piqures-insecte-hymenopteres/"><span>Piqûres d’hyménoptères et d’insectes</span></a></li>
		<li id="menu-item-464127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464127"><a href="https://www.sante-sur-le-net.com/fiches-info/allergie/rhinite-allergique-asthme/"><span>Rhinite allergique et Asthme</span></a></li>
	</ul>
</li>
	<li id="menu-item-508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-508"><a href="https://www.sante-sur-le-net.com/fiches-info/cancer/cancer-colorectal/"><span>Cancer</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1423157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423157"><a href="https://www.sante-sur-le-net.com/fiches-info/cancer/cancer-colorectal/"><span>Cancer colorectal</span></a></li>
		<li id="menu-item-27648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27648"><a href="https://www.sante-sur-le-net.com/fiches-info/cancer/cancers-cutanes/"><span>Cancers cutanés</span></a></li>
		<li id="menu-item-1424790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424790"><a href="https://www.sante-sur-le-net.com/fiches-info/cancer/cancer-col-uterus/"><span>Cancer du col de l’utérus</span></a></li>
		<li id="menu-item-1419978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1419978"><a href="https://www.sante-sur-le-net.com/fiches-info/cancer/cancers-enfant/tumeurs-pediatriques/"><span>Cancers de l’enfant</span></a>
		<ul class="sub-menu">
			<li id="menu-item-1421833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1421833"><a href="https://www.sante-sur-le-net.com/fiches-info/cancer/cancers-de-lenfant/tumeurs-pediatriques/"><span>Autres tumeurs pédiatriques</span></a></li>
			<li id="menu-item-1420778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1420778"><a href="https://www.sante-sur-le-net.com/fiches-info/cancer/cancers-de-lenfant/cancer-os/"><span>Cancer des os</span></a></li>
			<li id="menu-item-1419973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1419973"><a href="https://www.sante-sur-le-net.com/fiches-info/cancer/cancers-de-lenfant/leucemies-lymphomes/"><span>Leucémies et lymphomes</span></a></li>
			<li id="menu-item-1420836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1420836"><a href="https://www.sante-sur-le-net.com/fiches-info/cancer/cancers-de-lenfant/rhabdomyosarcomes/"><span>Rhabdomyosarcome</span></a></li>
			<li id="menu-item-1421656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1421656"><a href="https://www.sante-sur-le-net.com/fiches-info/cancer/cancers-de-lenfant/tumeurs-neurologiques/"><span>Tumeurs neurologiques</span></a></li>
		</ul>
</li>
		<li id="menu-item-1424295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424295"><a href="https://www.sante-sur-le-net.com/fiches-info/cancer/cancer-foie/"><span>Cancer du foie</span></a></li>
		<li id="menu-item-1424894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424894"><a href="https://www.sante-sur-le-net.com/fiches-info/cancer/cancer-ovaire/"><span>Cancer de l’ovaire</span></a></li>
		<li id="menu-item-1413047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413047"><a href="https://www.sante-sur-le-net.com/fiches-info/cancer/cancer-du-pancreas/"><span>Cancer du pancréas</span></a></li>
		<li id="menu-item-1422630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1422630"><a href="https://www.sante-sur-le-net.com/fiches-info/cancer/cancer-poumon/"><span>Cancer du poumon</span></a></li>
		<li id="menu-item-1423008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423008"><a href="https://www.sante-sur-le-net.com/fiches-info/cancer/cancer-rein/"><span>Cancer du rein</span></a></li>
		<li id="menu-item-249093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249093"><a href="https://www.sante-sur-le-net.com/fiches-info/cancer/cancer-du-sein/"><span>Cancer du sein</span></a></li>
		<li id="menu-item-1423374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423374"><a href="https://www.sante-sur-le-net.com/fiches-info/cancer/cancer-testicule/"><span>Cancer du testicule</span></a></li>
		<li id="menu-item-1423518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423518"><a href="https://www.sante-sur-le-net.com/fiches-info/cancer/cancer-vessie/"><span>Cancer de la vessie</span></a></li>
		<li id="menu-item-1423916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423916"><a href="https://www.sante-sur-le-net.com/fiches-info/cancer/cancer-voies-aerodigestives-superieures/"><span>Cancer des voies aérodigestives supérieures (VADS)</span></a></li>
	</ul>
</li>
	<li id="menu-item-1412810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1412810"><a href="http://www.sante-sur-le-net.com/fiches-info/cardiologie/accident-vasculaire-cerebral/"><span>Cardiologie</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1418936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1418936"><a href="https://www.sante-sur-le-net.com/fiches-info/cardiologie/accident-vasculaire-cerebral/"><span>Accident Vasculaire Cérébral</span></a></li>
		<li id="menu-item-1418980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1418980"><a href="https://www.sante-sur-le-net.com/fiches-info/cardiologie/atherosclerose/"><span>Athérosclérose</span></a></li>
		<li id="menu-item-1418852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1418852"><a href="https://www.sante-sur-le-net.com/fiches-info/cardiologie/arythmie/"><span>Arythmie</span></a></li>
		<li id="menu-item-628393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628393"><a href="https://www.sante-sur-le-net.com/fiches-info/cardiologie/endocardite-infectieuse/"><span>Endocardite infectieuse</span></a></li>
		<li id="menu-item-1412887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1412887"><a href="https://www.sante-sur-le-net.com/fiches-info/cardiologie/embolie-pulmonaire/"><span>Embolie pulmonaire</span></a></li>
		<li id="menu-item-625021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-625021"><a href="https://www.sante-sur-le-net.com/fiches-info/cardiologie/generalites-sur-le-coeur/"><span>Généralités sur le cœur</span></a></li>
		<li id="menu-item-1226595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1226595"><a href="https://www.sante-sur-le-net.com/fiches-info/cardiologie/hypertension-arterielle/"><span>Hypertension artérielle</span></a></li>
		<li id="menu-item-1420112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1420112"><a href="https://www.sante-sur-le-net.com/fiches-info/cardiologie/hypertension-pulmonaire/"><span>Hypertension pulmonaire</span></a></li>
		<li id="menu-item-249094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249094"><a href="https://www.sante-sur-le-net.com/fiches-info/cardiologie/infarctus-du-myocarde/"><span>Infarctus du myocarde</span></a></li>
		<li id="menu-item-876553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-876553"><a href="http://www.sante-sur-le-net.com/fiches-info/insuffisance-cardiaque/"><span>Insuffisance cardiaque</span></a>
		<ul class="sub-menu">
			<li id="menu-item-876556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-876556"><a href="https://www.sante-sur-le-net.com/fiches-info/cardiologie/insuffisance-cardiaque/"><span>Définition et symptômes</span></a></li>
			<li id="menu-item-876555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-876555"><a href="https://www.sante-sur-le-net.com/fiches-info/cardiologie/traitements-de-linsuffisance-cardiaque/"><span>Traitements de l&#8217;insuffisance cardiaque</span></a></li>
		</ul>
</li>
		<li id="menu-item-628394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-628394"><a href="https://www.sante-sur-le-net.com/fiches-info/cardiologie/valvulopathies/"><span>Valvulopathies</span></a></li>
	</ul>
</li>
	<li id="menu-item-467581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-467581"><a href="http://www.sante-sur-le-net.com/fiches-info/dermato-venerologie/acne-adultes/"><span>Dermato / Vénérologie</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1418770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1418770"><a href="https://www.sante-sur-le-net.com/fiches-info/dermato-venerologie/acne-adultes/"><span>Acné des adultes</span></a></li>
		<li id="menu-item-540140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540140"><a href="https://www.sante-sur-le-net.com/fiches-info/dermato-venerologie/aphtes/"><span>Aphtes</span></a></li>
		<li id="menu-item-507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507"><a href="https://www.sante-sur-le-net.com/fiches-info/dermato-venerologie/brulure/"><span>Brûlure</span></a></li>
		<li id="menu-item-27647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27647"><a href="https://www.sante-sur-le-net.com/fiches-info/dermato-venerologie/cicatrisation/"><span>Cicatrisation</span></a></li>
		<li id="menu-item-510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510"><a href="https://www.sante-sur-le-net.com/fiches-info/dermato-venerologie/crevasses-engelures/"><span>Crevasses et Engelures</span></a></li>
		<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="https://www.sante-sur-le-net.com/fiches-info/dermato-venerologie/insuffisance-veineuse/"><span>Insuffisance veineuse</span></a></li>
		<li id="menu-item-1183095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1183095"><a href="https://www.sante-sur-le-net.com/fiches-info/dermato-venerologie/jambes-lourdes/"><span>Jambes lourdes</span></a></li>
		<li id="menu-item-464944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464944"><a href="https://www.sante-sur-le-net.com/fiches-info/dermato-venerologie/poux/"><span>Poux</span></a></li>
		<li id="menu-item-1156501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1156501"><a href="https://www.sante-sur-le-net.com/fiches-info/dermato-venerologie/psoriasis/"><span>Psoriasis</span></a></li>
		<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.sante-sur-le-net.com/fiches-info/dermato-venerologie/ulcere-de-jambe/"><span>Ulcère de jambe</span></a></li>
		<li id="menu-item-592670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592670"><a href="https://www.sante-sur-le-net.com/fiches-info/dermato-venerologie/urticaire/"><span>Urticaire</span></a></li>
		<li id="menu-item-27088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27088"><a href="https://www.sante-sur-le-net.com/fiches-info/dermato-venerologie/varice/"><span>Varice</span></a></li>
	</ul>
</li>
	<li id="menu-item-1001022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1001022"><a href="http://www.sante-sur-le-net.com/fiches-info/gynecologie/infections-vaginales-benignes/"><span>Gynécologie</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1423434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423434"><a href="https://www.sante-sur-le-net.com/fiches-info/gynecologie/endometriose/"><span>Endométriose</span></a></li>
		<li id="menu-item-577435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577435"><a href="https://www.sante-sur-le-net.com/fiches-info/gynecologie/infections-vaginales-benignes/"><span>Infections vaginales bénignes</span></a></li>
		<li id="menu-item-1001302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1001302"><a href="https://www.sante-sur-le-net.com/fiches-info/gynecologie/menopause/"><span>Ménopause</span></a></li>
		<li id="menu-item-577434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577434"><a href="https://www.sante-sur-le-net.com/fiches-info/gynecologie/mycose-vaginale/"><span>Mycose vaginale</span></a></li>
		<li id="menu-item-577433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577433"><a href="https://www.sante-sur-le-net.com/fiches-info/gynecologie/vaginose-bacterienne/"><span>Vaginose Bactérienne</span></a></li>
	</ul>
</li>
	<li id="menu-item-1418520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1418520"><a href="http://www.sante-sur-le-net.com/fiches-info/grossesse/alimentation"><span>Grossesse</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1423045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423045"><a href="https://www.sante-sur-le-net.com/fiches-info/grossesse/accouchement/"><span>Accouchement</span></a></li>
		<li id="menu-item-1418418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1418418"><a href="https://www.sante-sur-le-net.com/fiches-info/grossesse/alimentation/"><span>Alimentation</span></a></li>
		<li id="menu-item-1424320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424320"><a href="https://www.sante-sur-le-net.com/fiches-info/grossesse/allaitement/"><span>Allaitement</span></a></li>
		<li id="menu-item-1418423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1418423"><a href="https://www.sante-sur-le-net.com/fiches-info/grossesse/hygiene-vie/"><span>Hygiène de vie</span></a></li>
		<li id="menu-item-1423985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423985"><a href="https://www.sante-sur-le-net.com/fiches-info/grossesse/infertilite/"><span>Infertilité</span></a></li>
		<li id="menu-item-1423108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423108"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infectieuses/listeriose/"><span>Listériose</span></a></li>
		<li id="menu-item-1418411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1418411"><a href="https://www.sante-sur-le-net.com/fiches-info/grossesse/suivi-medical/"><span>Suivi médical</span></a></li>
		<li id="menu-item-1423109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423109"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-parasitaires/toxoplasmose/"><span>Toxoplasmose</span></a></li>
	</ul>
</li>
	<li id="menu-item-1411006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1411006"><a href="http://www.sante-sur-le-net.com/fiches-info/hematologie/drepanocytose/"><span>Hématologie</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1411041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1411041"><a href="https://www.sante-sur-le-net.com/fiches-info/hematologie/drepanocytose/"><span>Drépanocytose</span></a></li>
		<li id="menu-item-1420241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1420241"><a href="https://www.sante-sur-le-net.com/fiches-info/hematologie/hemophilie/"><span>Hémophilie</span></a></li>
		<li id="menu-item-928744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928744"><a href="https://www.sante-sur-le-net.com/fiches-info/hematologie/hypercholesterolemie/"><span>Hypercholestérolémie</span></a></li>
	</ul>
</li>
	<li id="menu-item-1424184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1424184"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-auto-immunes/lupus"><span>Maladies auto-immunes</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1424185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424185"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-auto-immunes/lupus/"><span>Lupus</span></a></li>
	</ul>
</li>
	<li id="menu-item-1419077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1419077"><a href="http://www.sante-sur-le-net.com/fiches-info/maladies-infantiles/bronchiolite/"><span>Maladies infantiles</span></a>
	<ul class="sub-menu">
		<li id="menu-item-862885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-862885"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infantiles/bronchiolite/"><span>Bronchiolite</span></a></li>
		<li id="menu-item-1416765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1416765"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infantiles/douleur-enfant/"><span>Douleur</span></a></li>
		<li id="menu-item-1419522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1419522"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infantiles/erytheme-infectieux/"><span>Érythème infectieux</span></a></li>
		<li id="menu-item-1417588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1417588"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infantiles/fievre-enfant/"><span>Fièvre</span></a></li>
		<li id="menu-item-1419259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1419259"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infantiles/impetigo/"><span>Impétigo</span></a></li>
		<li id="menu-item-1419591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1419591"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infantiles/maladie-pieds-mains-bouche/"><span>Maladie pieds-mains-bouche</span></a></li>
		<li id="menu-item-725985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725985"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infantiles/oreillons/"><span>Oreillons</span></a></li>
		<li id="menu-item-1104813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104813"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infantiles/reflux-gastro-oesophagien-du-nourrisson/"><span>Reflux Gastro-Œsophagien du Nourrisson</span></a></li>
		<li id="menu-item-1419079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1419079"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infantiles/roseole-infantile/"><span>Roséole</span></a></li>
		<li id="menu-item-1060072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1060072"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infantiles/rougeole/"><span>Rougeole</span></a></li>
		<li id="menu-item-1419158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1419158"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infantiles/scarlatine/"><span>Scarlatine</span></a></li>
		<li id="menu-item-782305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782305"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infantiles/varicelle/"><span>Varicelle</span></a></li>
	</ul>
</li>
	<li id="menu-item-464947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-464947"><a href="http://www.sante-sur-le-net.com/fiches-info/maladies-infectieuses/angine/"><span>Maladies infectieuses</span></a>
	<ul class="sub-menu">
		<li id="menu-item-918767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918767"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infectieuses/angine/"><span>Angine</span></a></li>
		<li id="menu-item-1424679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424679"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infectieuses/appendicite-aigue/"><span>Appendicite aigüe</span></a></li>
		<li id="menu-item-1091960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1091960"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infectieuses/coqueluche/"><span>Coqueluche</span></a></li>
		<li id="menu-item-1027733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1027733"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infectieuses/gastro-enterite/"><span>Gastro-entérite</span></a></li>
		<li id="menu-item-667326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667326"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infectieuses/grippe-saisonniere/"><span>Grippe saisonnière</span></a></li>
		<li id="menu-item-1423117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423117"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infectieuses/legionellose/"><span>Légionellose</span></a></li>
		<li id="menu-item-1423107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423107"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infectieuses/listeriose/"><span>Listériose</span></a></li>
		<li id="menu-item-276788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276788"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infectieuses/maladie-lyme/"><span>Maladie de Lyme</span></a></li>
		<li id="menu-item-1418841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1418841"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infectieuses/meningites-meningocoques/"><span>Méningites à méningocoques</span></a></li>
		<li id="menu-item-1421552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1421552"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infectieuses/mononucleose-infectieuse/"><span>Mononucléose</span></a></li>
		<li id="menu-item-748034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748034"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infectieuses/otites/"><span>Otites</span></a></li>
		<li id="menu-item-1423087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423087"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infectieuses/rage/"><span>Rage</span></a></li>
		<li id="menu-item-919763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-919763"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infectieuses/rhinopharyngite/"><span>Rhinopharyngite</span></a></li>
		<li id="menu-item-805630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-805630"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infectieuses/sinusite/"><span>Sinusite</span></a></li>
		<li id="menu-item-1174086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1174086"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infectieuses/tuberculose/"><span>Tuberculose</span></a></li>
		<li id="menu-item-970390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970390"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infectieuses/virus-zika/"><span>Virus Zika</span></a></li>
		<li id="menu-item-1419085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1419085"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-infectieuses/zona/"><span>Zona</span></a></li>
	</ul>
</li>
	<li id="menu-item-1421998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1421998"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-parasitaires/giardiase"><span>Maladies parasitaires</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1422607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1422607"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-parasitaires/ascaridiose/"><span>Ascaridiose</span></a></li>
		<li id="menu-item-1423498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423498"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-parasitaires/gale/"><span>Gale</span></a></li>
		<li id="menu-item-1421999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1421999"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-parasitaires/giardiase/"><span>Giardiase</span></a></li>
		<li id="menu-item-1422026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1422026"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-parasitaires/paludisme/"><span>Paludisme</span></a></li>
		<li id="menu-item-1422639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1422639"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-parasitaires/teniasis/"><span>Téniasis</span></a></li>
		<li id="menu-item-1422467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1422467"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-parasitaires/toxoplasmose/"><span>Toxoplasmose</span></a></li>
	</ul>
</li>
	<li id="menu-item-1422660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1422660"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-pulmonaires/bronchopneumopathie"><span>Maladies pulmonaires</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1422661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1422661"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-pulmonaires/bpco/"><span>BPCO</span></a></li>
		<li id="menu-item-1424247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424247"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-rares/mucoviscidose/"><span>Mucoviscidose</span></a></li>
	</ul>
</li>
	<li id="menu-item-1424246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1424246"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-rares/mucoviscidose"><span>Maladies rares</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1424711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424711"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-rares/maladie-de-charcot/"><span>Maladie de Charcot</span></a></li>
		<li id="menu-item-1424245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424245"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-rares/mucoviscidose/"><span>Mucoviscidose</span></a></li>
		<li id="menu-item-1425953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425953"><a href="https://www.sante-sur-le-net.com/fiches-info/maladies-rares/sclerodermie/"><span>Sclérodermie</span></a></li>
	</ul>
</li>
	<li id="menu-item-592145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-592145"><a href="http://www.sante-sur-le-net.com/fiches-info/maux-du-quotidien/crampes-musculaires/"><span>Maux du quotidien</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1425126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1425126"><a href="https://www.sante-sur-le-net.com/fiches-info/maux-du-quotidien/acouphenes/"><span>Acouphènes</span></a></li>
		<li id="menu-item-1424848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424848"><a href="https://www.sante-sur-le-net.com/fiches-info/maux-du-quotidien/apnee-du-sommeil/"><span>Apnée du sommeil</span></a></li>
		<li id="menu-item-1049775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1049775"><a href="https://www.sante-sur-le-net.com/fiches-info/maux-du-quotidien/crampes-musculaires/"><span>Crampes musculaires</span></a></li>
		<li id="menu-item-872836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872836"><a href="https://www.sante-sur-le-net.com/fiches-info/maux-du-quotidien/intoxication-alimentaire/"><span>Intoxication alimentaire</span></a></li>
		<li id="menu-item-592403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592403"><a href="https://www.sante-sur-le-net.com/fiches-info/maux-du-quotidien/ronflements/"><span>Ronflements</span></a></li>
	</ul>
</li>
	<li id="menu-item-464951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-464951"><a href="http://www.sante-sur-le-net.com/fiches-info/metabolisme/carence-en-fer/"><span>Métabolisme</span></a>
	<ul class="sub-menu">
		<li id="menu-item-465095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465095"><a href="https://www.sante-sur-le-net.com/fiches-info/metabolisme/carence-en-fer/"><span>Carence en fer</span></a></li>
		<li id="menu-item-1295656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1295656"><a href="https://www.sante-sur-le-net.com/fiches-info/metabolisme/cirrhose-du-foie/"><span>Cirrhose du foie</span></a></li>
		<li id="menu-item-130824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-130824"><a href="https://www.sante-sur-le-net.com/fiches-info/metabolisme/diabete/"><span>Diabète</span></a>
		<ul class="sub-menu">
			<li id="menu-item-276789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-276789"><a href="https://www.sante-sur-le-net.com/fiches-info/metabolisme/diabete/diabete-conseils-pratiques/"><span>Diabète : Conseils pratiques</span></a></li>
			<li id="menu-item-315862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315862"><a href="https://www.sante-sur-le-net.com/fiches-info/metabolisme/diabete/diabete-gestationnel/"><span>Diabète gestationnel</span></a></li>
		</ul>
</li>
		<li id="menu-item-1409234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409234"><a href="https://www.sante-sur-le-net.com/fiches-info/metabolisme/hemochromatose/"><span>Hémochromatose</span></a></li>
		<li id="menu-item-1409348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409348"><a href="https://www.sante-sur-le-net.com/fiches-info/metabolisme/hypothyroidie/"><span>Hypothyroïdie</span></a></li>
	</ul>
</li>
	<li id="menu-item-411205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411205"><a href="http://www.sante-sur-le-net.com/fiches-info/conduite-suicidaire"><span>Neuro/Psychiatrie</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1423569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423569"><a href="https://www.sante-sur-le-net.com/fiches-info/neuro-psychiatrie/alzheimer/"><span>Alzheimer</span></a></li>
		<li id="menu-item-509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509"><a href="https://www.sante-sur-le-net.com/fiches-info/neuro-psychiatrie/conduites-suicidaires/"><span>Conduites suicidaires</span></a></li>
		<li id="menu-item-512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512"><a href="https://www.sante-sur-le-net.com/fiches-info/neuro-psychiatrie/depression-anxiete/"><span>Dépression/Anxiété</span></a></li>
		<li id="menu-item-1419708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1419708"><a href="https://www.sante-sur-le-net.com/fiches-info/neuro-psychiatrie/epilepsies/"><span>Épilepsies</span></a></li>
		<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="https://www.sante-sur-le-net.com/fiches-info/neuro-psychiatrie/migraine/"><span>Migraine</span></a></li>
		<li id="menu-item-1419131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1419131"><a href="https://www.sante-sur-le-net.com/fiches-info/neuro-psychiatrie/migraine-ophtalmique/"><span>Migraine ophtalmique</span></a></li>
		<li id="menu-item-1423785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423785"><a href="https://www.sante-sur-le-net.com/fiches-info/neuro-psychiatrie/parkinson/"><span>Parkinson</span></a></li>
		<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="https://www.sante-sur-le-net.com/fiches-info/neuro-psychiatrie/schizophrenie/"><span>Schizophrénie</span></a></li>
		<li id="menu-item-1386821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1386821"><a href="https://www.sante-sur-le-net.com/fiches-info/neuro-psychiatrie/sclerose-en-plaques/"><span>Sclérose en plaques (SEP)</span></a></li>
		<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="https://www.sante-sur-le-net.com/fiches-info/neuro-psychiatrie/troubles-bipolaires/"><span>Troubles bipolaires</span></a></li>
		<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://www.sante-sur-le-net.com/fiches-info/neuro-psychiatrie/troubles-du-sommeil/"><span>Troubles du sommeil</span></a></li>
	</ul>
</li>
	<li id="menu-item-1424450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1424450"><a href="https://www.sante-sur-le-net.com/fiches-info/nutrition/vitamines-sels-minéraux"><span>Nutrition</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1424451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424451"><a href="https://www.sante-sur-le-net.com/fiches-info/nutrition/vitamines-sels-mineraux/"><span>Vitamines et sels minéraux</span></a></li>
	</ul>
</li>
	<li id="menu-item-998821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-998821"><a href="http://www.sante-sur-le-net.com/fiches-info/ophtalmologie/cataracte/"><span>Ophtalmologie</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1415108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1415108"><a href="https://www.sante-sur-le-net.com/fiches-info/ophtalmologie/cataracte/"><span>Cataracte</span></a></li>
		<li id="menu-item-1424306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424306"><a href="https://www.sante-sur-le-net.com/fiches-info/ophtalmologie/dmla/"><span>DMLA</span></a></li>
		<li id="menu-item-998822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-998822"><a href="https://www.sante-sur-le-net.com/fiches-info/ophtalmologie/myopie/"><span>Myopie</span></a></li>
	</ul>
</li>
	<li id="menu-item-592411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-592411"><a href="http://www.sante-sur-le-net.com/fiches-info/rhumatologie/arthrose/"><span>Rhumatologie</span></a>
	<ul class="sub-menu">
		<li id="menu-item-506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-506"><a href="https://www.sante-sur-le-net.com/fiches-info/rhumatologie/arthrose/"><span>Arthrose</span></a></li>
		<li id="menu-item-592146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592146"><a href="https://www.sante-sur-le-net.com/fiches-info/rhumatologie/entorses/"><span>Entorses</span></a></li>
		<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515"><a href="https://www.sante-sur-le-net.com/fiches-info/rhumatologie/lombalgie/"><span>Lombalgie</span></a></li>
		<li id="menu-item-1421852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1421852"><a href="https://www.sante-sur-le-net.com/fiches-info/rhumatologie/polyarthrite-rhumatoide/"><span>Polyarthrite rhumatoïde</span></a></li>
		<li id="menu-item-518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-518"><a href="https://www.sante-sur-le-net.com/fiches-info/rhumatologie/osteoporose/"><span>Ostéoporose</span></a></li>
		<li id="menu-item-1419332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1419332"><a href="https://www.sante-sur-le-net.com/fiches-info/rhumatologie/rhumatisme-psoriasique/"><span>Rhumatisme psoriasique</span></a></li>
		<li id="menu-item-1419311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1419311"><a href="https://www.sante-sur-le-net.com/fiches-info/rhumatologie/spondylarthrite-ankylosante/"><span>Spondylarthrite ankylosante</span></a></li>
	</ul>
</li>
	<li id="menu-item-465094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-465094"><a href="http://www.sante-sur-le-net.com/sante-en-vacances/le-mal-des-transports/"><span>Santé en vacances</span></a>
	<ul class="sub-menu">
		<li id="menu-item-427830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427830"><a href="https://www.sante-sur-le-net.com/fiches-info/sante-en-vacances/le-mal-des-transports/"><span>Mal des transports</span></a></li>
		<li id="menu-item-366554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366554"><a href="https://www.sante-sur-le-net.com/fiches-info/sante-en-vacances/traitements-des-piqures-de-meduse/"><span>Piqûres de méduses</span></a></li>
		<li id="menu-item-465360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465360"><a href="https://www.sante-sur-le-net.com/fiches-info/sante-en-vacances/vaccin-et-voyages/"><span>Vaccins et voyages</span></a></li>
	</ul>
</li>
	<li id="menu-item-1424596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1424596"><a href="https://www.sante-sur-le-net.com/fiches-info/sante-naturelle/"><span>Santé naturelle</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1424595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1424595"><a href="https://www.sante-sur-le-net.com/fiches-info/sante-naturelle/aromatherapie/"><span>Aromathérapie</span></a></li>
	</ul>
</li>
	<li id="menu-item-1396564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1396564"><a href="http://www.sante-sur-le-net.com/fiches-info/systeme-digestif/la-maladie-de-crohn/"><span>Système digestif</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1396565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1396565"><a href="https://www.sante-sur-le-net.com/fiches-info/systeme-digestif/la-maladie-de-crohn/"><span>La maladie de Crohn</span></a></li>
	</ul>
</li>
	<li id="menu-item-1421577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1421577"><a href="http://www.sante-sur-le-net.com/fiches-info/troubles-alimentaires/anorexie-mentale/"><span>Troubles alimentaires</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1421588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1421588"><a href="https://www.sante-sur-le-net.com/fiches-info/troubles-alimentaires/anorexie-mentale/"><span>Anorexie mentale</span></a></li>
		<li id="menu-item-1421819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1421819"><a href="https://www.sante-sur-le-net.com/fiches-info/troubles-alimentaires/boulimie/"><span>Boulimie</span></a></li>
		<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517"><a href="https://www.sante-sur-le-net.com/fiches-info/troubles-alimentaires/obesite/"><span>Obésité</span></a></li>
	</ul>
</li>
	<li id="menu-item-411199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411199"><a href="http://www.sante-sur-le-net.com/fiches-info/dysfonction-erectile"><span>Urologie</span></a>
	<ul class="sub-menu">
		<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://www.sante-sur-le-net.com/fiches-info/dysfonction-erectile/"><span>Dysfonction érectile</span></a></li>
		<li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://www.sante-sur-le-net.com/fiches-info/prostate/"><span>Prostate</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-524"><a title="Sites spécialisés Santé sur le net" href="https://www.sante-sur-le-net.com/sites-specialises/"><span>Sites spécialisés</span></a>
<ul class="sub-menu">
	<li id="menu-item-1412815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1412815"><a target="_blank" href="http://www.mon-arthrose.com"><span>Maladies du système ostéo-articulaire</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1412816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412816"><a target="_blank" href="http://www.mon-arthrose.com"><span>Arthrose</span></a></li>
		<li id="menu-item-1412817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412817"><a target="_blank" href="http://www.lombalgie.fr"><span>Lombalgie</span></a></li>
		<li id="menu-item-1412818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412818"><a target="_blank" href="http://www.mon-osteoporose.fr"><span>Ostéoporose</span></a></li>
	</ul>
</li>
	<li id="menu-item-1412819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1412819"><a href="http://www.ecole-de-la-denutrition.com"><span>Maladies nutritionnelles &#038; métaboliques</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1412820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412820"><a target="_blank" href="http://www.ecole-de-la-denutrition.com"><span>Dénutrition</span></a></li>
		<li id="menu-item-1412821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412821"><a target="_blank" href="http://www.bilan-maigrir.com"><span>Diététique</span></a></li>
		<li id="menu-item-1412822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412822"><a target="_blank" href="http://www.obesite.com"><span>Obésité</span></a></li>
	</ul>
</li>
	<li id="menu-item-1412825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1412825"><a target="_blank" href="http://www.brulure.fr"><span>Lésions / plaies</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1412826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412826"><a target="_blank" href="http://www.brulure.fr"><span>Brûlure</span></a></li>
		<li id="menu-item-1412824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412824"><a target="_blank" href="http://www.ulcere-de-jambe.com"><span>Ulcère de jambe</span></a></li>
	</ul>
</li>
	<li id="menu-item-1412828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1412828"><a target="_blank" href="http://www.anxiete.fr"><span>Troubles neuro-psychiatriques</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1412837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412837"><a target="_blank" href="http://www.anxiete.fr"><span>Anxiété</span></a></li>
		<li id="menu-item-1412838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412838"><a target="_blank" href="http://www.conduites-suicidaires.com"><span>Conduite suicidaire</span></a></li>
		<li id="menu-item-1412839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412839"><a target="_blank" href="http://www.etat-depressif.com"><span>Dépression</span></a></li>
		<li id="menu-item-1412829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412829"><a target="_blank" href="http://www.hypersomnie.fr"><span>Hypersomnie</span></a></li>
		<li id="menu-item-1412830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412830"><a target="_blank" href="http://www.sjsr.fr"><span>Jambes-sans-repos</span></a></li>
		<li id="menu-item-1412831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412831"><a target="_blank" href="http://www.migraine.fr"><span>Migraine</span></a></li>
		<li id="menu-item-1412832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412832"><a target="_blank" href="http://www.neuroplasticite.com"><span>Plasticité neuronale</span></a></li>
		<li id="menu-item-1412840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412840"><a target="_blank" href="http://www.ma-schizophrenie.com"><span>Schizophrénie</span></a></li>
		<li id="menu-item-1412841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412841"><a target="_blank" href="http://www.troubles-obsessionnels-compulsifs.com"><span>T.O.C</span></a></li>
		<li id="menu-item-1412842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412842"><a target="_blank" href="http://www.troubles-bipolaires.com"><span>Troubles bipolaires</span></a></li>
	</ul>
</li>
	<li id="menu-item-1412833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1412833"><a target="_blank" href="http://www.dysfonction-erectile.com"><span>Troubles du système uro-génital</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1412834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412834"><a target="_blank" href="http://www.dysfonction-erectile.com"><span>Dysfonction erectile</span></a></li>
		<li id="menu-item-1412835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412835"><a target="_blank" href="http://www.prostate.fr"><span>Prostate</span></a></li>
	</ul>
</li>
	<li id="menu-item-1412843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1412843"><a target="_blank" href="http://www.demain-sans-douleur.com"><span>Transverse</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1412844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412844"><a target="_blank" href="http://www.demain-sans-douleur.com"><span>Douleur</span></a></li>
		<li id="menu-item-1412962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412962"><a target="_blank" href="http://www.radiodermite.com"><span>Radiodermite</span></a></li>
		<li id="menu-item-1412845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412845"><a target="_blank" href="http://www.demain-sans-virus.com"><span>Virus</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1293"><a title="Suivre ma santé avec Health Advisor" target="_blank" href="http://www.healthadvisor.fr"><span>Suivre ma santé</span></a></li>
<li id="menu-item-641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-641"><a title="Forum santé" href="https://forums.sante-sur-le-net.com/"><span>Forum</span></a></li>
<li id="menu-item-1420450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1420450"><a href="https://www.sante-sur-le-net.com/glossaire/"><span>Glossaire</span></a></li>
</ul>		</nav>
		
<div class="search_line">
	<form method="get" action="https://www.sante-sur-le-net.com">
		<p>
			<input name="s" id="error_search" placeholder="Rechercher..." value="" type="text">
			<input value="" type="submit">
		</p>
	</form>
</div>
		<div class="cl"></div>
		<!-- _________________________ Finish Navigation _________________________ -->
	</div>
	<!-- Sous menu -->
		

</header>
<!-- _________________________ Finish Header _________________________ -->


<!-- _________________________ Start Middle _________________________ -->
<section id="middle" class="">

<div class="headline noborder">
<div><div class="cmsms_breadcrumbs">
	<a href="https://www.sante-sur-le-net.com" class="cms_home">Home</a>
	<span class="breadcrumbs_sep"> / </span>
	<a href="https://www.sante-sur-le-net.com/category/actualites/">Actualités</a>
	<span class="breadcrumbs_sep"> / </span>
	 <span>Parkinson : une montre vibrante pour écrire malgré les tremblements !</span>
</div>
</div></div><div class="content_wrap r_sidebar">

<!--_________________________ Start Content _________________________ -->
<section id="content" role="main">
	<div class="entry">
		<section class="blog opened-article">

<!--_________________________ Start Standard Article _________________________ -->
<article id="post-1425492" class="post-1425492 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-innovations category-actu-neurologie category-actu-psychiatrie category-actu-sante-seniors tag-maladie-neurodegenerative tag-montre-vibrante tag-parkinson tag-tremblement">
	<header class="entry-header">
		<h1 class="entry-title">Parkinson : une montre vibrante pour écrire malgré les tremblements !</h1>		<span class="cmsms_post_format_img"></span>
		<div class="cmsms_like"><a href="#" onclick="cmsmsLike(1425492); return false;" id="cmsmsLike-1425492" class="cmsmsLike"><span>0</span></a></div>
		<abbr class="published" title="June 3, 2017"><span class="cmsms_page_month">Jun&nbsp;</span><span class="cmsms_page_day">3, </span><span class="cmsms_page_year">2017</span></abbr>
<span class="cmsms_post_meta_divider">/</span>
			<span class="user_name">par <a href="https://www.sante-sur-le-net.com/author/estelle-b/" title="Posts by Estelle B." rel="author">Estelle B.</a></span>
						<div class="max-1440" style="margin-bottom: -30px;margin-top: 20px;margin-left:5%;">
    			<div id="10750-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10750&formatId=1" ></script></div>
		</div>
	</header>
		<footer class="entry-meta">
		<div class="entry-content">
<!-- AddThis Sharing Buttons above --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='https://www.sante-sur-le-net.com/parkinson-montre-vibrante-tremblements/' ><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><style>p{ text-align:justify;} </style>
<p><a href="http://www.sante-sur-le-net.com/innovations/" target="_blank" rel="noopener noreferrer"><span class="label-innovation">Innovation</span></a> En France, près de 200 000 personnes vivent avec la <strong>maladie de</strong> <strong>Parkinson</strong>. Cette maladie neurodégénérative chronique altère considérablement la qualité de vie des patients et complique de nombreux gestes au quotidien. Récemment, une montre vibrante a été mise au point pour aider les malades à mieux gérer les tremblements associés à la maladie.</p>
<p><img class="aligncenter wp-image-1425493 size-full" src="https://www.sante-sur-le-net.com/wp-content/uploads/2017/06/montre-vibrante-parkinson.jpg" alt="montre vibrante parkinson" width="800" height="385" srcset="https://www.sante-sur-le-net.com/wp-content/uploads/2017/06/montre-vibrante-parkinson.jpg 800w, https://www.sante-sur-le-net.com/wp-content/uploads/2017/06/montre-vibrante-parkinson-300x144.jpg 300w, https://www.sante-sur-le-net.com/wp-content/uploads/2017/06/montre-vibrante-parkinson-768x370.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<h2>Vivre avec la maladie de Parkinson</h2>
<p>La <a href="https://www.sante-sur-le-net.com/fiches-info/neuro-psychiatrie/parkinson/" class="broken_link"><strong>maladie de</strong> <strong>Parkinson</strong></a> est une maladie chronique neurodégénérative, marquée par plusieurs signes cliniques caractéristiques :</p>
<ul>
<li class="arrow_list">L’akinésie correspond à une lenteur dans la mise en œuvre et la coordination des mouvements. Elle a des conséquences sur l’ensemble des activités de la vie quotidienne, y compris la marche.</li>
<li class="arrow_list">L’hypertonie est une rigidité excessive des muscles, qui peut toucher tous les muscles du corps, y compris au niveau du rachis. Elle entraîne notamment une posture penchée vers l’avant.</li>
<li class="arrow_list">Les tremblements de repos touchent essentiellement les mains et les bras. Présents chez 70 % des patients, ils sont continus ou intermittents.</li>
</ul>
<p>A ces symptômes moteurs, s’associent différents autres symptômes non moteurs, variables selon les patients (troubles du sommeil, perte d’odorat, troubles des connaissances ou de l’équilibre, douleurs, constipation, problèmes urinaires, …).</p>
<p>Les traitements actuels visent à compenser le déficit en dopamine (neurotransmetteur synthétisé par les cellules nerveuses détruites par la maladie), mais n’enrayent pas la progression de la dégénérescence des neurones. Si l’efficacité des traitements est généralement bonne sur les symptômes moteurs, elle reste faible sur les autres symptômes. De plus, après plusieurs années de traitement, l’efficacité des traitements diminue le plus souvent. Les recherches pour mettre au point de nouvelles thérapies contre la <strong>maladie de Parkinson</strong> sont donc essentielles.</p>
<p>Parmi les symptômes avec lesquels les patients doivent apprendre à vivre, les tremblements occupent une place importante et entravent la plupart des gestes du quotidien, en particulier l’écriture.</p>
<div class="well   "><strong>Lire aussi</strong> – <a href="https://www.sante-sur-le-net.com/parkinson-11-avril-2017-journee-mondiale/" class="broken_link">Parkinson : journée mondiale le 11 avril 2017</a></div>
<h2>Une montre vibrante contre les tremblements</h2>
<p>Dans le nouveau monde des montres connectées, un nouveau prototype a été conçu spécifiquement pour les personnes atteintes de la <strong>maladie de Parkinson</strong>. Développée par deux chercheurs britanniques, « Emma » est une montre bracelet d’un genre inédit. En effet, « Emma », au contraire des autres montres, ne donne pas l’heure !</p>
<p>La montre « Emma » a été présentée lors de la Conférence annuelle Build 2017 de Microsoft. Elle a été conçue en collaboration avec Emma Lawton, une graphiste de 33 ans atteinte de la maladie de Parkinson et qui a donné son nom au prototype. Comme de nombreux patients, Emma souffre de tremblements quotidiens au niveau des bras et des mains, qui l’empêche d’écrire ou de dessiner.</p>
<p>La montre vibrante est capable de supprimer la sensation des tremblements au niveau de la main. Dotée de petits moteurs vibrants, similaires à ceux des smartphones en mode vibreur, la montre, en vibrant, détourne le cerveau de la perception physique des tremblements dus à la <strong>maladie de Parkinson</strong>. Grâce à ce dispositif, la jeune graphiste est désormais capable d’écrire son nom.</p>
<p>Depuis la présentation du prototype, des neurologues s’intéressent à ce projet. En se développant à plus grande échelle, un tel dispositif pourrait améliorer le quotidien des patients et ainsi contribuer à une meilleure qualité de vie.</p>
<div class="well   "><strong>Lire aussi</strong> – <a href="https://www.sante-sur-le-net.com/parkinson-exercice-physique/" class="broken_link">Ralentir la maladie de Parkinson grâce à l’exercice physique</a></div>
<p><em>Estelle B. / Docteur en Pharmacie</em></p>
<p><button class="btn toggle-source" data-toggle="collapse" data-target="#sources"><em>Sources</em></button></p>
<div id="sources" class="collapse"><span style="font-size: 11px;"><em>&#8211; Maladie de Parkinson. INSERM Dossiers d’information. Février 2015.</em></span><br />
<span style="font-size: 11px;"><em>&#8211; Microsoft Build 2017 : un bracelet pour soulager les tremblements causés par Parkinson. CNET France. 11 mai 2017</em></span></div>
<div class="crp_related "><h3>Vous aimerez aussi : </h3></br><ul><li><a href="https://www.sante-sur-le-net.com/requin-attaque-maladie-parkinson/"    ><img src="https://www.sante-sur-le-net.com/wp-content/uploads/2017/02/molecule-requin-parkinson.jpg" alt="Le requin à l’attaque de la maladie de Parkinson" title="Le requin à l’attaque de la maladie de Parkinson" width="245" height="130" class="crp_thumb crp_featured" /><span class="crp_title">Le requin à l’attaque de la maladie de Parkinson</span></a></li><li><a href="https://www.sante-sur-le-net.com/nouvelles-technologies-parkinson/"    ><img src="https://www.sante-sur-le-net.com/wp-content/uploads/2016/07/nouvelles-technologies-parkinson.jpg" alt="Les nouvelles technologies au service de la maladie de Parkinson" title="Les nouvelles technologies au service de la maladie de Parkinson" width="245" height="130" class="crp_thumb crp_featured" /><span class="crp_title">Les nouvelles technologies au service de la maladie de&hellip;</span></a></li><li><a href="https://www.sante-sur-le-net.com/parkinson-11-avril-2017-journee-mondiale/"    ><img src="https://www.sante-sur-le-net.com/wp-content/uploads/2017/04/parkinson-journee-mondiale-245x122.jpg" alt="Parkinson : journée mondiale le 11 avril 2017" title="Parkinson : journée mondiale le 11 avril 2017" width="245" height="130" class="crp_thumb crp_featured" /><span class="crp_title">Parkinson : journée mondiale le 11 avril 2017</span></a></li></ul><div class="crp_clear"></div></div><!-- AddThis Sharing Buttons below --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url='https://www.sante-sur-le-net.com/parkinson-montre-vibrante-tremblements/' ><a class="addthis_button_facebook"></a><a class="addthis_button_twitter"></a><a class="addthis_button_pinterest_share"></a><a class="addthis_button_google_plusone_share"></a><a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a></div><div id="sexy-author-bio" style="" class="estelle-b."><script type="application/ld+json">
					{
					  "@context" : "http://schema.org",
					  "@type" : "Person",
					  "name" : "Estelle B.",
					  "url" : "",
					  "sameAs" : [
					  ]
					}
					</script><div id="sab-social-wrapper"></div><div id="sab-author"><a rel="author" href="https://www.sante-sur-le-net.com/author/estelle-b/" title="Estelle B." target="_top">Estelle B.</a></div><div id="sab-gravatar"><a href="https://www.sante-sur-le-net.com/author/estelle-b/" target="_top"><img alt='Estelle B.' src='https://secure.gravatar.com/avatar/ab926eadb7d7cbe2ce0fa7a952844eb3?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ab926eadb7d7cbe2ce0fa7a952844eb3?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></div><div id="sab-description">Pharmacienne<br />
Spécialiste de l'information médicale et de l'éducation thérapeutique du patient. <br />
Passionnée par les domaines de la santé et de l'environnement marin.<br />
<em>Rédige un contenu scientifique fiable avec des sources vérifiées en respect de notre charte HIC.</em></div></div>	<div class="cmsms_cc">

		</div>
			</div>
	</footer>
</article>
<!--_________________________ Finish Standard Article _________________________ -->



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/parkinson-montre-vibrante-tremblements/#respond" style="display:none;">Annuler</a></small></h3>			<form action="https://www.sante-sur-le-net.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Votre adresse &eacute;lectronique ne sera pas publi&eacute;e.</p>
<p class="comment-form-comment"><textarea name="comment" id="comment" cols="28" rows="6"></textarea></p><p class="comment-form-author">
<label for="author">Nom</label>
<input type="text" id="author" name="author" value="" size="30" />
</p>

<p class="comment-form-email">
<label for="email">Email</label>
<input type="text" id="email" name="email" value="" size="30" />
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Envoyer" /> <input type='hidden' name='comment_post_ID' value='1425492' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="985c498f1e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>			</form>
			</div><!-- #respond -->
	</section>	</div>
</section>
<!-- _________________________ Finish Content _________________________ -->


<!-- _________________________ Start Sidebar _________________________ -->
<section id="sidebar" role="complementary">
<div class="one_first"><aside id="search-2" class="widget widget_search">
<div class="search_line">
	<form method="get" action="https://www.sante-sur-le-net.com">
		<p>
			<input name="s" id="error_search" placeholder="Rechercher..." value="" type="text">
			<input value="" type="submit">
		</p>
	</form>
</div>
</aside></div><div class="one_first"><aside id="text-88" class="widget widget_text">			<div class="textwidget"><div class="max-1440">
<div id="10750-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10750&formatId=2" ></script></div>
</div>
<div class="min-1440" style="margin-left:10%;">
<div id="10750-20"><script src="//ads.themoneytizer.com/s/gen.js?type=20"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10750&formatId=20" ></script></div>
</div></div>
		</aside></div><div class="one_first"><aside id="text-89" class="widget widget_text">			<div class="textwidget"><a href="https://www.sante-sur-le-net.com/abonnement-a-la-newsletter/?origin=www.sante-sur-le-net.com"><img class="img-responsive" src="https://www.sante-sur-le-net.com/wp-content/uploads/2017/05/inscription-newsletter.jpg" alt="Inscription à la newsletter Santé sur le Net"></a></div>
		</aside></div><div class="one_first"><aside id="text-72" class="widget widget_text"><h2 class="widgettitle">Suivez-nous !</h2>			<div class="textwidget"><p style="text-align: justify;"><a href="https://twitter.com/santesurlenet" target="_blank"><img class="alignleft wp-image-307 size-full" title="Twitter" src="http://www.sante-sur-le-net.com/wp-content/uploads/2015/04/twitter.png" alt="suivez-nous sur Twitter" width="40" height="40" /></a><a href="https://www.facebook.com/pages/Sant%C3%A9-sur-le-Net/1572702852982727" target="_blank"><img class="alignleft wp-image-307 size-full" title="Facebook" src="http://www.sante-sur-le-net.com/wp-content/uploads/2015/04/facebook.jpg" alt="suivez-nous sur Facebook" width="40" height="40" /></a><a href="https://www.instagram.com/santesurlenet/" target="_blank"><img class="alignleft size-full" title="Instagram" src="https://www.sante-sur-le-net.com/wp-content/uploads/2017/04/instagram.png" alt="suivez-nous sur Instagram" width="40" height="40" /></a><a href="https://fr.pinterest.com/santesurlenet1/" target="_blank"><img class="alignleft size-full" title="Instagram" src="https://www.sante-sur-le-net.com/wp-content/uploads/2017/04/pinterest.png" alt="suivez-nous sur Pinterest" width="40" height="40" /></a></p></div>
		</aside></div><div class="one_first"><aside id="text-74" class="widget widget_text">			<div class="textwidget"><a href="http://www.healthadvisor.fr/" target="_blank" target="_blank"><img src="http://www.sante-sur-le-net.com/wp-content/uploads/2015/05/health-advisor.jpg" alt="Health Advisor" title="Health Advisor" width="230" height="352" /></a></div>
		</aside></div><div class="one_first"><aside id="text-87" class="widget widget_text"><h2 class="widgettitle">Sondage</h2>			<div class="textwidget"><div style="text-align: left;"><!--<img class="max_width wp-image-5532 size-thumbnail" style="float: left; vertical-align: top; margin-right: 3%;margin-bottom: 20px;" src="http://www.sante-sur-le-net.com/wp-content/uploads/2014/07/img_sondage.png" alt="sondage" width="50" />-->
<ol class="classic_list" style="text-align: left; list-style-type: none; padding: 0px 0px 2px 0px; margin: 0px; line-height: normal;">
 	<li class="classic_list" style="padding: 2px 0px 0px 0px; margin-top: 0px; background-image: none; list-style-type: none; line-height: normal; font-size: 14px;margin-bottom:10px;"><strong>Selon vous, à quoi serait lié le déclenchement de vos crises de migraine ?</strong></li>
 	<li style="padding: 2px 0px 0px 0px; margin-top: 0px; background: none; line-height: normal;margin-bottom:5px;"><input style="float:left;margin: 0;"  checked="checked" name="vote" type="radio" value="" />&nbsp; A votre alimentation</li>
 	<li style="padding: 2px 0px 0px 0px; margin-top: 0px; background: none; line-height: normal;margin-bottom:5px;"><input style="float:left;margin: 0;"  checked="checked" name="vote" type="radio" value="" />&nbsp; A votre stress</li>
<li style="padding: 2px 0px 0px 0px; margin-top: 0px; background: none; line-height: normal;margin-bottom:5px;"><input style="float:left;margin: 0;"  checked="checked" name="vote" type="radio" value="" />&nbsp; A la conjugaison des deux </li>
 	<li style="padding: 2px 0px 0px 0px; margin-top: 0px; background: none; line-height: normal;margin-bottom:5px;"><input style="float:left;margin: 0;"  checked="checked" name="vote" type="radio" value="" />&nbsp; Ni l’un ni l’autre</li>
 	<li style="padding: 2px 0px 0px 0px; margin-top: 0px; background: none; line-height: normal;"><a class="green_button" title="voter" href="https://forums.sante-sur-le-net.com/sondages-migraine/52/selon-vous-a-quoi-serait-lie-le-declenchement-de-vos-crises-de-migraine/25/" target="_blank">&gt; Voter</a></li>
</ol>
</div></div>
		</aside></div><div class="one_first"><aside id="text-80" class="widget widget_text">			<div class="textwidget"><a href="https://forums.sante-sur-le-net.com/" target="_blank" target="_blank"><img src="http://www.sante-sur-le-net.com/wp-content/uploads/2015/04/banniere-forum.jpg" alt="Forum Santé sur le Net" title="Accédez au forum Santé sur le Net" width="230" height="352" /></a></div>
		</aside></div><div class="one_first"><aside id="text-68" class="widget widget_text">			<div class="textwidget"><a href="http://www.demain-sans-douleur.com/" target="_blank"><img src="http://www.sante-sur-le-net.com/wp-content/uploads/2014/09/banniere_dsd.jpg" alt="Demain sans douleur" title="Demain sans douleur" width="230" height="287" /></a></div>
		</aside></div><div class="one_first"><aside id="text-69" class="widget widget_text">			<div class="textwidget"><a href="http://www.demain-sans-virus.com/" target="_blank"><img src="http://www.sante-sur-le-net.com/wp-content/uploads/2014/12/banniere-dsv.jpg" alt="Demain sans virus" title="Demain sans virus" width="230" height="287" /></a></div>
		</aside></div>
</section>
<!-- _________________________ Finish Sidebar _________________________ -->
<div class="cl"></div>
</div>
</section>
<!-- _________________________ Finish Middle _________________________ -->


<a href="javascript:void(0);" id="slide_top"></a>
</div>
<!-- _________________________ Finish Container _________________________ -->

<!-- _________________________ Start Footer _________________________ -->
	<footer id="footer" role="contentinfo">
		<div class="footer_inner">
		<span class="copyright"></span>
		</div>
	</footer>
<!-- _________________________ Finish Footer _________________________ -->

</section>
<!-- _________________________ Finish Page _________________________ -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-125211-40', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">
	jQuery(document).ready(function () {
		jQuery('.cmsms_social').socicons( {
			icons : 'nujij,ekudos,digg,linkedin,sphere,technorati,delicious,furl,netscape,yahoo,google,newsvine,reddit,blogmarks,magnolia,live,tailrank,facebook,twitter,stumbleupon,bligg,symbaloo,misterwong,buzz,myspace,mail,googleplus',
			imagesurl : 'https://www.sante-sur-le-net.com/wp-content/themes/industrial/img/share_icons/'
		} );
	jQuery('#navigation > ul > li:first a').replaceWith( '<img src="/wp-content/uploads/2014/09/ico_home.gif">'); 
	} );
</script>
<style type="text/css">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</style><div style="display: none;"><a href="http://inoplugs.com">WP-Backgrounds by InoPlugs Web Design</a> and <a href="http://schoenmann.at/">Juwelier Sch&ouml;nmann</a></div><div class="fontResizer"><img class="plusfont" src="https://www.sante-sur-le-net.com/wp-content/plugins/wp-font-resizer/images/plus.png" title="Increase font size"/><img class="minusfont" src="https://www.sante-sur-le-net.com/wp-content/plugins/wp-font-resizer/images/minus.png" title="Decrease font size"/><img class="reloadfont" src="https://www.sante-sur-le-net.com/wp-content/plugins/wp-font-resizer/images/reload.png" title="Default font size"/></div>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_language":"fr","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-5db1c6a375bb1d924ae7ec21bbfcbd26","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":true,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":false,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"fr","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-5db1c6a375bb1d924ae7ec21bbfcbd26 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='addthis_output-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/addthis/css/output.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sexy-author-bio-styles-css'  href='https://www.sante-sur-le-net.com/wp-content/plugins/sexy-author-bio/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/themes/industrial/js/jquery.easing.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/themes/industrial/js/jackbox-lib.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/themes/industrial/js/jackbox.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/themes/industrial/js/jquery.script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/themes/industrial/js/jquery.jPlayer.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/themes/industrial/js/jquery.jPlayer.playlist.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/themes/industrial/js/jquery.tweet.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=3.9.7.3'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=3.9.7.3'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/plugins/responsive-image-maps/jquery.rwdImageMaps.min.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://www.sante-sur-le-net.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">En poursuivant votre navigation, vous acceptez l'utilisation des cookies. Ceux-ci nous permettent de vous offrir des contenus et des services adaptés. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.sante-sur-le-net.com/mentions-legales-cgu">En savoir plus</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Fermer</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --><!--wp_footer-->
<!-- FOOTER 3 colones -->
<div class="row" style="max-width:1160px;margin-right:auto;margin-left:auto;border-top:2px solid rgba(178, 179, 170, 0.2);padding-top:45px;">
	<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
		<img src="http://www.sante-sur-le-net.com/wp-content/uploads/2016/05/sante-sur-le-net_medium_web.png" alt="logo sante sur le net" width="200" style="margin-bottom: 25px;">
		<p>Notre portail d&apos;information sant&eacute; est destin&eacute; &agrave; am&eacute;liorer la connaissance du grand public, du corps m&eacute;dical et des patients afin de participer &agrave; l&apos;am&eacute;lioration de la prise en charge de la maladie dans une d&eacute;marche de haute qualit&eacute;.</p>
	</div>


	<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12" style="border-left:2px solid rgba(178, 179, 170, 0.2);;padding-left: 30px;">
		<h4 style="padding-bottom: 10px;">&Agrave; propos de nous</h4>
		<ul>
			<li><a href="http://www.sante-sur-le-net.com/comite-scientifique/">Comit&eacute; scientifique</a></li>
                        <li><a href="http://www.sante-sur-le-net.com/redacteurs/">R&eacute;dacteurs</a></li>
			<li><a href="http://www.sante-sur-le-net.com/health-information-certified/">Charte HIC</a></li>
			<li><a href="http://www.sante-sur-le-net.com/devenir-partenaire/">Devenez partenaires</a></li>
			<li><a href="http://www.sante-sur-le-net.com/participez/">Participez</a></li>
			<li><a href="http://www.sante-sur-le-net.com/contact/">Contactez-nous</a></li>
		</ul>
	</div>


	<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12" style="border-left:2px solid rgba(178, 179, 170, 0.2);;padding-left: 30px;">
		<h4 style="padding-bottom: 15px;">Suivez-nous sur les r&eacute;seaux sociaux</h4>
		<p style="text-align: justify;"><a href="https://twitter.com/santesurlenet" target="_blank"><img class="alignleft wp-image-307 size-full" title="Twitter" src="http://www.sante-sur-le-net.com/wp-content/uploads/2015/04/twitter.png" alt="suivez-nous sur Twitter" width="40" height="40" /></a><a href="https://www.facebook.com/pages/Sant%C3%A9-sur-le-Net/1572702852982727" target="_blank"><img class="alignleft wp-image-307 size-full" title="Facebook" src="http://www.sante-sur-le-net.com/wp-content/uploads/2015/04/facebook.jpg" alt="suivez-nous sur Facebook" width="40" height="40" /></a><a href="https://www.instagram.com/santesurlenet/" target="_blank"><img class="alignleft size-full" title="Instagram" src="https://www.sante-sur-le-net.com/wp-content/uploads/2017/04/instagram.png" alt="suivez-nous sur Instagram" width="40" height="40" /></a><a href="https://fr.pinterest.com/santesurlenet1/" target="_blank"><img class="alignleft size-full" title="Instagram" src="https://www.sante-sur-le-net.com/wp-content/uploads/2017/04/pinterest.png" alt="suivez-nous sur Pinterest" width="40" height="40" /></a>
		<br/>
		<br/>
		&nbsp;
		<br/>
		<br/>
		&nbsp;
		<br/>
		&nbsp;</p>
	</div>
</div>
<div class="row" style="max-width:1160px;margin-right:auto;margin-left:auto;padding-top:25px;color: #b0b0b0;">
	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<p>Cherry for Life Science &copy; 2016 | All Rights Reserved | <a href="http://www.sante-sur-le-net.com/mentions-legales-cgu/" style="color: #b0b0b0;">Mentions l&eacute;gales / CGU</a></p>
	<p>Les informations et services disponibles sur sante-sur-le-net.com <strong>ne se substituent en aucun cas &agrave; la consultation des professionnels de sant&eacute; comp&eacute;tents.</strong></p>
	</div>
</div>

<!-- Logo CHARTE HIC -->
<div class="logo_hic">
	<a href="/health-information-certified/" target="_blank"><img width="95" height="67" alt="logo HIC" src="http://www.sante-sur-le-net.com/wp-content/uploads/2014/08/logo_hic2.png"></a>
</div>
<div id="10750-15"><script src="//ads.themoneytizer.com/s/gen.js?type=15"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10750&formatId=15" ></script></div>
</body>
</html>
